Cudy
Šifra: 276575
Cudy RE3600, BE3600 Mesh Wi-Fi 7 Range Extender,2882 Mbps + 688 Mbps Wi-Fi
7.252,00 din.
MP cena: 8.058,00 din.
12 rata po 672 din.
Kolačići
Više o kolačićimaAnalitika i oglasi (Google) samo uz vaš pristanak.
Šifra 278098 Brend Tenda
1.618,00 din.
Prikazana cena važi za online kupovinu i plaćanje gotovinom.
PDV uračunat
MP cena: 1.798,00 din.
Na stanju
Isporuka za 2 do 3 radna dana
Dostava: 490,00 din.
Kupovina na rate
Plaćanje pouzećemplatite pri preuzimanju
| Antena | 2 x3dBi eksterna neodvojiva |
|---|---|
| Brzina | 300 Mbps 802.11n |
| DHCP server | Podrška |
| Dimenzije | 111 x 56 x 47,7 mm |
| Eksterne antene | 2x3 dBi |
| Frekvencija | 2,412~2,484 GHz |
| Jedno dugme za proširenje | Da |
| Kompatibilnost | Glavni brendovi 802.11n standardnim bežičnim ruterima i WiFi DSL |
| Model | VNP-RP300 |
| Modulacija | 802.11b: DSSS / BPSK / KPSK / CCK; 802.11g: OFDM / DSSS / BPSK / KPSK / CCK; 802.11n: OFDM / DSSS / BPSK / KPSK / CCK |
| Naziv proizvoda | A9 bežični N300 univerzalni proširivač dometa |
| Osetljivost prijema | 11b: -95dBm; 11g: -76dBm; 11n: -73dBm |
| Pametna LED jačina signala | Da |
| Power | 16dBm |
| Proizvođač | Tenda |
| Propusni opseg kanala | 20/40MHz (podrazumevano) |
| Proširenje WiFi pokrivenosti | do 200m |
| Radna temperatura | 0oC~40oC |
| Radna vlažnost | 10%~90%, bez kondenzacije |
| Radni režim | Režim ponavljača (klijent + AP) |
| Režim šifrovanja | mešati VPA-PSK/VPA2-PSK |
| Sistemski alat | Nadogradnja, Vratite na fabrička podešavanja, Lozinka za prijavu, Sistemski dnevnik, Restart |
| Skrivanje SSID-a | Podržano |
| Standard i protokol | IEEE802.11b, IEEE 802.11g, IEEE 802.11n |
| Standardna verzija | RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP |
| Temperatura skladištenja | -40~70C |
| Težina | GV 13KG (FCL) |
| Uvoznik | GEMBIRD DRUŠTVO ZA PROIZVODNJU, TRGOVINU I USLUGE DOO BEOGRAD (PALILULA) |
| VPA algoritam | TKIP |
| Vlažnost skladištenja | 5%~90%, bez kondenzacije |
| Zemlja porekla | Kina |
Cudy
Šifra: 276575
7.252,00 din.
MP cena: 8.058,00 din.
12 rata po 672 din.
Cudy
Šifra: 271253
1.672,00 din.
MP cena: 1.858,00 din.
MicroTik
Šifra: 263406
8.440,00 din.
MP cena: 9.378,00 din.
12 rata po 782 din.
Tenda
Šifra: 260120
3.526,00 din.
MP cena: 3.918,00 din.
12 rata po 327 din.
Tenda A9 WiFi ripiter/ruter 300Mbps Repeater Mode Client+AP white (Alt:WNP-RP300-03 )